!com-Board

Guerti
Beiträge: 16199
Registriert: Sonntag 14. September 2003, 17:33
Titel: Sir
Wohnort: Erfurt
Kontaktdaten:

Beitragvon Guerti » Samstag 23. Februar 2013, 11:49

Aik hat geschrieben:Was ist denn mit dem Forum hier passiert??
Insbesondere die Start-Seite sieht irgendwie -> komisch aus....
Man kann von dort auch nicht mehr direkt zu den letzten Beiträgen gelangen - oder geht es nur mir so??
Edit - ich merke gerade -> falscher Thread; sorry...


geht mir auch so. Ist das von den Admins so gewollt?

Von mir jedenfalls nicht :lachen:


Unterstützt den Nachwuchs vom RWE:

- keine versteckten Kosten
- ohne Registrierung
- keine Datensammlung

Nutzt diesen Link für Eure Einkäufe bei Onlineshops

Benutzeravatar
Christian
Beiträge: 29694
Registriert: Freitag 31. Januar 2003, 20:32
Titel: Hard with Style
Wohnort: Arnstadt
Kontaktdaten:

Beitragvon Christian » Samstag 23. Februar 2013, 11:58

Nö, gestern ist das Board mal kurzzeitig ganz abgestürzt.

Ich denke, der Oli wird es schon wieder richten ;)


Benutzeravatar
Oli
Beiträge: 9131
Registriert: Freitag 31. Januar 2003, 17:49
Titel: !commander
Wohnort: Arnstadt
Kontaktdaten:

Beitragvon Oli » Samstag 23. Februar 2013, 12:58

Moinsen!

Irgend eine Flachzange hat gestern versucht das Forum zu übernehmen - deshalb auch der Ausfall von 15:27 Uhr bis ca. 21 Uhr. Er/sie hat versucht, Zugriff auf den Adminbereich zu bekommen, ist aber gescheitert. Nach dem ich alles wieder gerade gerückt habe, habe ich auch die neuesten Sicherheitsupdates eingespielt und dabei wurde die Ansicht gelöscht, weil ich die damals separat eingebaut hatte. Ich setze mich gleich wieder dran und stelle die alte Ansicht wieder her.

Sollte jemand weitere Fehler finden, einfach hier posten. ;)


„Sei der Wind - nicht das Fähnchen!“
Benutzeravatar
GegenJena
Beiträge: 2683
Registriert: Mittwoch 5. März 2008, 23:53
Titel: OPTIMIST
Wohnort: RWEimar / Erfurt

Beitragvon GegenJena » Samstag 23. Februar 2013, 22:05

Webt®oll Oli hat geschrieben:Moinsen!

Irgend eine Flachzange hat gestern versucht das Forum zu übernehmen - deshalb auch der Ausfall von 15:27 Uhr bis ca. 21 Uhr. Er/sie hat versucht, Zugriff auf den Adminbereich zu bekommen, ist aber gescheitert.


Mein erster Gedanke war,dass man sich hier ein (Grippe) Virus, einer Randbelgischen Vereinigung eingefangen hat ... :stumm:


" Verlieren find ich generell uncool ." Stefan Krämer 07.05.2016

Guerti
Beiträge: 16199
Registriert: Sonntag 14. September 2003, 17:33
Titel: Sir
Wohnort: Erfurt
Kontaktdaten:

Beitragvon Guerti » Samstag 23. Februar 2013, 22:30

So ne Grippe, die in 3 Tagen nur durch Pferdefleisch-Lasagne geheilt werden kann?


Unterstützt den Nachwuchs vom RWE:

- keine versteckten Kosten
- ohne Registrierung
- keine Datensammlung

Nutzt diesen Link für Eure Einkäufe bei Onlineshops
Benutzeravatar
FANthomass
Beiträge: 2920
Registriert: Dienstag 12. April 2011, 18:12
Wohnort: Weißensee

Beitragvon FANthomass » Sonntag 24. Februar 2013, 15:45

Bei mir stehen als Mitglieder Google Adsense [Bot] und Google [Bot]. Hat das auch was damit zu tun?


Der frühe Vogel kann mich mal...
Diskutiere nie mit jemandem der drei Liter Vorsprung hat...
Benutzeravatar
Arokh
Beiträge: 3979
Registriert: Dienstag 27. Mai 2008, 16:24
Titel: Anti-Tribünenrauner
Wohnort: Erfurt

Beitragvon Arokh » Montag 25. Februar 2013, 09:54

Der google Bot ist genau das, was es heißt. Der ist im Auftrag der Suchmaschine unterwegs, um seine Datenbank zu aktualisieren. Allerdings sollten bots nicht als mitglieder angezeigt werden. Adsense ist irgend so ein werbemist, glaube ich.


RWE. Alles andere ist nur Fußball.Bild
Benutzeravatar
Poseidon
Beiträge: 1997
Registriert: Donnerstag 12. März 2009, 13:24
Wohnort: Zentrum

Beitragvon Poseidon » Montag 25. Februar 2013, 20:47

Habt Erbarmen! Bitte das Forum wieder so einstellen, wie es bis jetzt am besten bedienbar war: Anzeige von letztem Posting in Unterforum xy auf der Forenübersicht. So wie jetzt ist Murks. Danke! :anbeten:


Gott mit uns!
Benutzeravatar
Oli
Beiträge: 9131
Registriert: Freitag 31. Januar 2003, 17:49
Titel: !commander
Wohnort: Arnstadt
Kontaktdaten:

Beitragvon Oli » Montag 25. Februar 2013, 22:24

Ist im Moment nicht so einfach. Ich versuche es morgen wieder einzubauen.


„Sei der Wind - nicht das Fähnchen!“
Benutzeravatar
Oli
Beiträge: 9131
Registriert: Freitag 31. Januar 2003, 17:49
Titel: !commander
Wohnort: Arnstadt
Kontaktdaten:

Beitragvon Oli » Dienstag 26. Februar 2013, 19:59

Alle Kinder wieder glücklich? ;)


„Sei der Wind - nicht das Fähnchen!“
Benutzeravatar
Micha
Beiträge: 35418
Registriert: Freitag 31. Januar 2003, 20:26
Titel: Kein Titel
Kontaktdaten:

Beitragvon Micha » Dienstag 26. Februar 2013, 20:01

:klasse:


Heimat ist kein Ort, Heimat ist ein Gefühl [Herbert Grönemeyer]
Benutzeravatar
Christian
Beiträge: 29694
Registriert: Freitag 31. Januar 2003, 20:32
Titel: Hard with Style
Wohnort: Arnstadt
Kontaktdaten:

Beitragvon Christian » Dienstag 26. Februar 2013, 20:03

:liebe2:


Benutzeravatar
Winger
Beiträge: 1653
Registriert: Mittwoch 5. Oktober 2011, 17:21
Titel: Fußballangucker
Wohnort: Erfurt

Beitragvon Winger » Dienstag 26. Februar 2013, 20:06

:klatsch: :klasse: :tanz: :saufen: :yiepieh: Gute Arbeit.Danke


Benutzeravatar
RWE-Chris
Beiträge: 3258
Registriert: Samstag 30. September 2006, 11:39

Beitragvon RWE-Chris » Dienstag 26. Februar 2013, 21:06

:klatsch:


"Bernhard Langer hat mal gesagt, Leistungssport spielt sich zwischen den Ohren ab."
Benutzeravatar
Poseidon
Beiträge: 1997
Registriert: Donnerstag 12. März 2009, 13:24
Wohnort: Zentrum

Beitragvon Poseidon » Dienstag 26. Februar 2013, 21:15

Wenn es jetzt auch noch ohne Anmeldung funktionieren würde :stumm: ;) :klasse:


Gott mit uns!
Benutzeravatar
Christian
Beiträge: 29694
Registriert: Freitag 31. Januar 2003, 20:32
Titel: Hard with Style
Wohnort: Arnstadt
Kontaktdaten:

Beitragvon Christian » Dienstag 26. Februar 2013, 21:55

Geht es doch.

Wird halt nur erst geprüft und dann von uns freigegeben ;)


Benutzeravatar
ironman
Beiträge: 362
Registriert: Dienstag 5. August 2008, 14:09
Titel: Herz-Rot-Weisser
Wohnort: Neustadt an der Orla (Feindgebiet)

Beitragvon ironman » Dienstag 26. Februar 2013, 22:07

Webt®oll Oli hat geschrieben:Alle Kinder wieder glücklich? ;)



wo ist der Danke-Button :klatsch:


Guerti
Beiträge: 16199
Registriert: Sonntag 14. September 2003, 17:33
Titel: Sir
Wohnort: Erfurt
Kontaktdaten:

Beitragvon Guerti » Dienstag 26. Februar 2013, 22:12

:klatsch: :klatsch: :klatsch:


Unterstützt den Nachwuchs vom RWE:

- keine versteckten Kosten
- ohne Registrierung
- keine Datensammlung

Nutzt diesen Link für Eure Einkäufe bei Onlineshops
Benutzeravatar
FANthomass
Beiträge: 2920
Registriert: Dienstag 12. April 2011, 18:12
Wohnort: Weißensee

Beitragvon FANthomass » Mittwoch 27. Februar 2013, 08:38

bei mir stehen immer noch die Bots von Google als Mitglieder. Sonst ein fettes :klasse:


Der frühe Vogel kann mich mal...
Diskutiere nie mit jemandem der drei Liter Vorsprung hat...
Benutzeravatar
Kakaobohne
Beiträge: 1634
Registriert: Montag 26. Juni 2006, 14:56
Titel: Böhnchen
Wohnort: Gera

Beitragvon Kakaobohne » Mittwoch 27. Februar 2013, 11:14

Aber wenn man als Gast nur mitliest und in der Forenübersicht auf ein Thema drückt, gelangt man nicht auf den letzten, sondern auf den ersten Beitrag in dem Thema. Wäre nett, wenn das wieder geändert würde und man nicht ewig klicken und scrollen muss.


Und dass Links wieder automatisch in einem neuen Tab geöffnet werden.

:yes:




Zurück zu „Dieses Forum & diese Seite“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast